Estágio Creditas

Numa planilha no Excel 2000/XP, a célula A7 contém a fórmula 26454

Numa planilha no Excel 2000/XP, a célula A7 contém a fórmula =MULT(A3;C3) e B7 contém a fórmula =SOMA($B$3;$E$3). A seguir faz-se uma cópia dessas células, de A7 para C9 e de B7 para D9 na mesma planilha. Em C9 e D9 as fórmulas copiadas terão, respectivamente, os seguintes formatos:

Questão no QuestionsOf: Numa planilha no Excel 2000/XP, a célula A7 contém a fórmula 26454

Questões similares