Estágio Creditas

Na planilha abaixo, montada no Excel 2000/XP, foram inserido 26453

Na planilha abaixo, montada no Excel 2000/XP, foram inseridos os números 30 em A2 e 10 em B2 e a fórmula=SE(A2-B2>13;"CONGRESSO";SE(A2-B2<7;"SENADO";"FEDERAL")) em C2.Mantendo o conteúdo de B2 constante, deseja-se determinar valores para que ocorram duas situações:1. o maior valor inteiro a ser digitado em A2 para que apareça "SENADO" na célula C2;2. o menor valor inteiro a ser digitado na célula A2 para que apareça "CONGRESSO" na célula C2.Esses valores, serão, respectivamente:

Questão no QuestionsOf: Na planilha abaixo, montada no Excel 2000/XP, foram inserido 26453

Questões similares