Estágio Creditas

Instruções: Para responder à questão, considere os dados aba 78127

Instruções: Para responder à questão, considere os dados abaixo.

No que se refere ao Microsoft Excel e ao BrOffice.org Calc, considere as planilhas abaixo, elaboradas na mesma pasta de trabalho, estando a planilha do item I na primeira aba e a do item II na segunda aba.

I

 

 

A

B

C

D

E

1

No Inscrição

Alfa

Beta

Gama

Delta

2

AAS5689

100

59

150

79

3

JSP2560

90

22

75

39

4

LPM2891

55

70

45

26

5

TSD8500

128

130

200

50

6

Total (Beta + Delta)

475

7

Média Simples (Alfa + Gama)

105,4

II

 

A

B

C

1

No Inscrição

Nome

Delta

2

AAS5689

Pedro Alvares Cabral

 

3

JSP2560

Machado de Assis

 

4

LPM2891

Deodoro da Fonseca

 

5

TSD8500

Lineu de Paula Machado

 

Considerando que, no Excel, o valor 475, apresentado na célula E6, resulta da aplicação da fórmula =SOMA(E2:E5;C2:C5), é correto afirmar que esse mesmo valor seria obtido como resultado da aplicação da fórmula:

Questão no QuestionsOf: Instruções: Para responder à questão, considere os dados aba 78127

Questões similares